Índice del Foro ElectroForos ElectroForos
Foros de Electricidad, Electrónica y Materias Afines
 
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Conéctese para revisar sus mensajesConéctese para revisar sus mensajes   ConectarseConectarse 

Posible problema Neutro-Tierra
Ir a página Anterior  1, 2
 
Publicar Nuevo Tema   Responder al Tema    Índice del Foro ElectroForos -> Electricidad en general
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
T.S.



Registrado: 19 Nov 2008
Mensajes: 11

MensajePublicado: Mie Mar 09, 2011 10:57 pm    Título del mensaje: Responder citando

Hola.
Por si te sirve de algo, yo tuve una avería similar en un domicilio particular pero que disparaba el diferencial esporádicamente.
Mientras se reparaba la avería colocamos un diferencial superinmunizado que aunque no solucionaba el problema del pitido sí lo hacia con el salto del diferencial.
Se usó un analizador de red propio y un frecuencímetro más profesional que el del analizador (prestado también como en tu caso, pues no disponemos de el en mi empresa porque su uso no es habitual) al desconfiar de una interferencia de alta frecuencia (armónicos).
Cortando el suministro de un piso anexo desaparecía el problema. Determinamos que la avería era ajena a la instalación de mi cliente y pusimos en conocimiento del "culpable" la situación.
Nos pidió ayuda y encontramos el problema en la fuente de alimentación de un TDT (conmutada).
Se cambió la fuente y listo.
Yo todavía sigo usando mi antigua pinza analógica para las medidas de tensión y corriente. Las digitales (incluyendo las buenas HT) suelen confundir cuando las tensiones o frecuencias no son estables.
Espero haberte ayudado.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
D4V1D



Registrado: 28 Sep 2005
Mensajes: 1916
Ubicación: BCN

MensajePublicado: Jue Abr 07, 2011 1:29 pm    Título del mensaje: Responder citando

Hola, seguro que tienes TT en tu casa? lo digo por que al lado de la base de enchufe moderna hay otra antigua de dos agujerillos... No seria nada raro que en una instalacion con esa clase de enchufes se coloca al lado o directamente se sustituyen por bases nuevas, muchas veces con TT sin tener la instalacion linea de TT.

Por otro lado, en este foro somos dos moderadores, uno de ellos yo, ahora que me conecto con mas frecuencia. Si se lia nos lo podeis comunicar, aunque lo mejor que podeis hacer es intentar no entrar en polemicas...

Saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado
alber_leo232



Registrado: 19 Mar 2012
Mensajes: 1

MensajePublicado: Lun Mar 19, 2012 11:08 am    Título del mensaje: Responder citando

Hola,

Me podrías decir si conseguiste arreglar el problema, porque yo tengo el mismo problema de ruidos y frecuencias y ya no se porque puede ser.

Me dicen que puede ser por una fábrica que tengo cerca, tu en que zona vives, yo en Nueva Montaña (Santander), haber si vamos a estar en la misma zona.

Un saludo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado
FrankJScott



Registrado: 01 Nov 2019
Mensajes: 0
Ubicación: Antigua and Barbuda

MensajePublicado: Vie Nov 22, 2019 4:43 pm    Título del mensaje: I love this post, so big thanks for the effort! Responder citando

Big fan of this blog Smile Can I recommend another useful blog- web about Mastiffs or this click for info thanks!
_________________
this resource
Volver arriba
Ver perfil del usuario Enviar mensaje privado Enviar correo Visitar sitio web del autor
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Índice del Foro ElectroForos -> Electricidad en general Todas las horas están en GMT
Ir a página Anterior  1, 2
Página 2 de 2

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas


Powered by phpBB © 2001, 2005 phpBB Group